23/3/08

Nueva Encuesta

Encontrareis la nueva encuesta en la columna de la derecha abajo. Esta encuesta solo durará 14 Dias. Siento que no trate de nada de Saw en especial. Solo del Blog. La pregunta es :

¿Te gusta el nuevo diseño?.

Espero sus votos, y tambien me gustaria su opinion en este POST. Sawludos!

12 comentarios:

Anónimo dijo...

Me encanta le da una nueva vida al blog

Anónimo dijo...

Nose nose... Sera que ya estoy acostumbrado al anterior diseño, pero encuentro este un poco simple.

Pero no me hagan caso

SAludos!!

Matuka dijo...

Dos cosas:

el principal problema del nuevo diseño es la combinacion de colores (horrible) y el logo. También podrías poner algo de sangre de fondo.

Lamentablemente (me da pena ¡hasta abias echo un nuevo banner!! lo siento!) el SawTube fue borrado por violar derechos de autor :(

Tal vez haga uno nuevo despues, pero no por el momento.

Salu2

klel7 dijo...

ya dije que aun no he acabado las actualizaciones del blog, una de las ideas mias fueron de oner sangre de fondo, pero todo a su tiempo xD. Todo tiene que ver con el codigo java , html y flash etc.. y no lo domino muy bien. Para el logo creo que voy a acer una especie de concurso para que seas vosotros creativos =).

Sobre el SawTube es una pena ;( avisa cuando lo hagas de nuevo. Sawludos

Matuka dijo...

Ahora si, el fondo actual está buenisimo!!! :D

Matuka dijo...

Me tomé la libertad de hacerte un pequeño logo para el blog, sinceramente no me paré a pensar cómo quedaría con el resto del blog asi que te lo dejo para que lo pruebes, si no te gusta, puedes cambiarlo no hay problema, jeje.

Un saludo ;)

http://img404.imageshack.us/img404/5749/logosmcopiald0.jpg

klel7 dijo...

Gracias!! me a gustado mucho aunque lo que mas me ubiera gustao esque la palabra SAW fuera con la fuente de sawesome. ¿podrias cambiar eso?

Matuka dijo...

Gracias por aceptarlo :D

He aqui la modificacion ;)

http://img233.imageshack.us/img233/7033/logo2nm5.jpg

Por cierto ¿no se puede quitar lacosa molesta esa que no deja ver las palabras de la parte inferior del logo?

PD: apuesto a que me contestaras un "estoy en ello" XD

klel7 dijo...

matuka, usas internet explorer 7o firefox?? podrias sacarme una impresion de tu pantalla para ver cual es el problema? esque creo que se lo ke dices pero a mi se me ve todo bien, y cuano usé la internet explorer 7 vi ese error que comentas.

Matuka dijo...

Uso el firefox y el internet explorer viejo y en ambos se me ve mal:

http://img517.imageshack.us/img517/2876/exzi1.jpg

klel7 dijo...

que extraño, yo usando firefox se me ve como a ti pero usando internet se me ve normal, investigare el error pero nose es algo rar :S . a mi se me ve asi

http://img359.imageshack.us/img359/56/dibujo1lm4.jpg

Hay alguien mas que se le vea mal?

xx(( Lona ))xx dijo...

ami tambien se me ve mal :S
se ve cotado
que raro..

muaacc

tq tontin(L)